Supported MC Versions1.8, 1.9, 1.10, 1.11, 1.12, 1.13, 1.14, 1.15
Basic Commands/spookittranslate