Last release: 2.1.0.1

You must download version 2.1.0.1 to have the latest version of the plugin, this is a pre release, I do not recommend using it on your server but only do tests on it, if you have any suggestions come and offer them to me on discord https://discord.gg/eQPZpuC
[img] tag
[img] tag