Note: every supported minecraft version requires a different version of this plug-in. Pick the latest for your minecraft version from the Updates section of this plug-in.

Currently, this plug-in is only required by my custom items plug-in. This plug-in does very little on its own (only some debug commands).